查看完整版本 : 有關於ipod touch 5th Gen JB

waynlo 2016-8-10 01:33 PM

有關於ipod touch 5th Gen JB

我有部ipod touch 5th gen ios 8.4.1, 想jb但試過iphone4hk果到慨方法系唔work,一直出現錯誤3194.

請問各位有無人之知道可以點樣解決呢?

唔該曬

ceonfai 2016-9-11 01:27 PM

印象中 8.4.1不可以 jb 8.0到8.4可以 9.02到9.3.3
頁: [1]
查看完整版本: 有關於ipod touch 5th Gen JB