查看完整版本 : 請教, 是次FF的漏洞, 是否包括是72.0以及連之前的版本都有嗎? 而嚴重性只有更新FF才能防禦, 已非防毒軟件的範疇嗎?

黃金工程 2020-1-19 03:54 PM

請教, 是次FF的漏洞, 是否包括是72.0以及連之前的版本都有嗎? 而嚴重性只有更新FF才能防禦, 已非防毒軟件的範疇嗎?

請教, 是次FF的漏洞, 是否並不是單單72.0才有, 而是包括72.0的本身連之前版本都有嗎?
嚴重性如何?只有更新FF才能防禦, 已非由防毒軟件發揮功用的範疇嗎?

我用FF 71.0, 55.0.3, 60.6.3, 及 IceDragon 65
頁: [1]
查看完整版本: 請教, 是次FF的漏洞, 是否包括是72.0以及連之前的版本都有嗎? 而嚴重性只有更新FF才能防禦, 已非防毒軟件的範疇嗎?