查看完整版本 : 部a70更新完wi-fi係咁成日斷

jack2323 2020-12-17 09:07 PM

部a70更新完wi-fi係咁成日斷

應該話係咁斷,一分鐘內可以斷十次以上
唔係wi-fi問題因為我notebook都係同一間公司個wi-fi冇斷過
有冇人最近更新完都係咁?

tltong 2020-12-17 09:24 PM

[quote]原帖由 [i]jack2323[/i] 於 2020-12-17 09:07 PM 發表 [url=https://mobile.discuss.com.hk/redirect.php?goto=findpost&pid=529110689&ptid=29606909][img]https://mobile.discuss.com.hk/images/common/back.gif[/img][/url]
應該話係咁斷,一分鐘內可以斷十次以上
唔係wi-fi問題因為我notebook都係同一間公司個wi-fi冇斷過
有冇人最近更新完都係咁? [/quote]
係時候換機

linda.0416 2020-12-18 01:22 AM

暫時未發現此情況!

athlon1126 2020-12-18 01:53 AM

我都無尼個情況喎:smile_53:

jack2323 2020-12-18 06:26 PM

[attach]11923133[/attach]
wi-fi收爆都係上唔到,有冇人知係咪設定要轉返啲乜嘢

宇宙浪漫的核心 2020-12-18 07:39 PM

可能專登   更新完係咁斷

HKShooter 2020-12-18 11:07 PM

我無問題,試吓單wipe或刪除原先個WiFi再連過。
雖然我WiFi無問題,但我發現用Nova Launcher間中會跳返去One UI,已經set Nova做default,真係好奇怪。

jack2323 2020-12-19 12:32 AM

[quote]原帖由 [i]HKShooter[/i] 於 2020-12-18 11:07 PM 發表 [url=https://www.discuss.com.hk/redirect.php?goto=findpost&pid=529158196&ptid=29606909][img]https://www.discuss.com.hk/images/common/back.gif[/img][/url]
我無問題,試吓單wipe或刪除原先個WiFi再連過。
雖然我WiFi無問題,但我發現用Nova Launcher間中會跳返去One UI,已經set Nova做default,真係好奇怪。 [/quote]
thank 我試試唔該師兄

tltong 2020-12-19 05:29 PM

[quote]原帖由 [i]HKShooter[/i] 於 2020-12-18 11:07 PM 發表 [url=https://mobile.discuss.com.hk/redirect.php?goto=findpost&pid=529158196&ptid=29606909][img]https://mobile.discuss.com.hk/images/common/back.gif[/img][/url]
我無問題,試吓單wipe或刪除原先個WiFi再連過。
雖然我WiFi無問題,但我發現用Nova Launcher間中會跳返去One UI,已經set Nova做default,真係好奇怪。 [/quote]
s20+未升11前nova都有咁嘅問題,s20 ultra升咗11後nova開始有呢講個問題,當你去kill完app後彈翻去自己one ui, 按翻home鍵又翻回nova。網上話去“應用程式”,畀nova“變更系統”及“通知存取”權限就得。我試過,都係時得時唔得。宜加我就強制停止one ui,但又係唔知幾時佢自己跳翻去。

batman676767 2020-12-31 01:21 PM

我升完覺得用電快左,充電慢左:smile_27:

linda.0416 2020-12-31 03:26 PM

[quote]原帖由 [i]jack2323[/i] 於 2020-12-18 06:26 PM 發表 [url=https://www.discuss.com.hk/redirect.php?goto=findpost&pid=529147509&ptid=29606909][img]https://www.discuss.com.hk/images/common/back.gif[/img][/url]
11923133
wi-fi收爆都係上唔到,有冇人知係咪設定要轉返啲乜嘢 [/quote]
是否開咗藍牙,而WiFi是2.4G?
如係,就一係關藍牙或用WiFi 5.0或WiFi 6!

ml4321 2020-12-31 06:22 PM

我一部S20+,一部S20 Ultra。update 咗OneUI3.0 都有同樣情況:smile_42:

jack2323 2020-12-31 06:43 PM

[quote]原帖由 [i]linda.0416[/i] 於 2020-12-31 03:26 PM 發表 [url=https://www.discuss.com.hk/redirect.php?goto=findpost&pid=529693034&ptid=29606909][img]https://www.discuss.com.hk/images/common/back.gif[/img][/url]

是否開咗藍牙,而WiFi是2.4G?
如係,就一係關藍牙或用WiFi 5.0或WiFi 6! [/quote]
應該唔係我打咗上三星支援部佢話再唔得洗機睇睇,我到而家都未搞掂

jack2323 2020-12-31 06:44 PM

[quote]原帖由 [i]ml4321[/i] 於 2020-12-31 06:22 PM 發表 [url=https://www.discuss.com.hk/redirect.php?goto=findpost&pid=529700852&ptid=29606909][img]https://www.discuss.com.hk/images/common/back.gif[/img][/url]
我一部S20+,一部S20 Ultra。update 咗OneUI3.0 都有同樣情況:smile_42: [/quote]
師兄咁你諗住而家仲有咩可以搞到!你係咪用親wi-fi都係咁斷同上唔到網?

ml4321 2020-12-31 09:29 PM

[quote]原帖由 [i]jack2323[/i] 於 2020-12-31 06:44 PM 發表 [url=https://mobile.discuss.com.hk/redirect.php?goto=findpost&pid=529701699&ptid=29606909][img]https://mobile.discuss.com.hk/images/common/back.gif[/img][/url]

師兄咁你諗住而家仲有咩可以搞到!你係咪用親wi-fi都係咁斷同上唔到網? [/quote]
係。外國好多師兄都係升咗OneUI 3.0 Android 11 之後wifi 5Ghz 有問題:smile_42:

linda.0416 2020-12-31 10:53 PM

更新後有冇做一次?
[url]https://youtu.be/QsCOE5MLGGQ[/url]

ml4321 2021-1-4 09:30 AM

[quote]原帖由 [i]linda.0416[/i] 於 2020-12-31 10:53 PM 發表 [url=https://mobile.discuss.com.hk/redirect.php?goto=findpost&pid=529710414&ptid=29606909][img]https://mobile.discuss.com.hk/images/common/back.gif[/img][/url]
更新後有冇做一次?
https://youtu.be/QsCOE5MLGGQ [/quote]
我S20+/S20U就做咗。問題仍在:smile_39:

kin201303 2021-1-4 01:20 PM

[quote]原帖由 [i]ml4321[/i] 於 2021-1-4 09:30 AM 發表 [url=https://mobile.discuss.com.hk/redirect.php?goto=findpost&pid=529841992&ptid=29606909][img]https://mobile.discuss.com.hk/images/common/back.gif[/img][/url]

我S20+/S20U就做咗。問題仍在:smile_39: [/quote]
雙WIPE或重置不能解決,
就建議刷官方4件套,
去三星一樣敢樣搞,
自己搞省時間,

再不可以就無計

linda.0416 2021-1-4 01:44 PM

[quote]原帖由 [i]ml4321[/i] 於 2021-1-4 09:30 AM 發表 [url=https://www.discuss.com.hk/redirect.php?goto=findpost&pid=529841992&ptid=29606909][img]https://www.discuss.com.hk/images/common/back.gif[/img][/url]

我S20+/S20U就做咗。問題仍在:smile_39: [/quote]
可能係路由器問題,太舊就要換嘞!太新又要注意有冇update!
我部tp link ax50初買返嚟, note 10成日斷,後來發現ax50未update,update咗後就完全冇問題!

ml4321 2021-1-4 05:35 PM

用緊Asus XT8。已用緊386RC9 最新。唔關router事。  外國見其有他上咗Android11嘅機都或多或少有wifi同5G 問題。  T-mobile直程停咗個update。  Google 親生仔pixel都出事。
頁: [1]
查看完整版本: 部a70更新完wi-fi係咁成日斷